<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Meta Images -->
<link rel="shortcut icon" href="//s3.amazonaws.com/faithandreasoninstitute/thecatholicthing/wp-content/uploads/2015/05/favicon.ico" type="image/x-icon" />

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4598128-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Begin site loading -->
<title>James Martin S.J. Strikes Again - The Catholic Thing</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fr. Gerald E. Murray: Human dignity is wounded and obscured by any rejection of God’s plan and purpose inherent in our heterosexuality."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="James Martin S.J. Strikes Again - The Catholic Thing" />
<meta property="og:description" content="Fr. Gerald E. Murray: Human dignity is wounded and obscured by any rejection of God’s plan and purpose inherent in our heterosexuality." />
<meta property="og:url" content="https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/" />
<meta property="og:site_name" content="The Catholic Thing" />
<meta property="article:publisher" content="https://www.facebook.com/thecatholicthing" />
<meta property="article:tag" content="Bisexual" />
<meta property="article:tag" content="Catholic Church" />
<meta property="article:tag" content="Catholicism" />
<meta property="article:tag" content="Fr. Gerald E. Murray" />
<meta property="article:tag" content="gay" />
<meta property="article:tag" content="God" />
<meta property="article:tag" content="God&#039;s heterosexual plan" />
<meta property="article:tag" content="homosexuality inherently disordered" />
<meta property="article:tag" content="James Martin S.J. Strikes Again" />
<meta property="article:tag" content="Jesus Christ" />
<meta property="article:tag" content="lesbian" />
<meta property="article:tag" content="LGBT" />
<meta property="article:tag" content="Pope Francis" />
<meta property="article:tag" content="sodomy" />
<meta property="article:tag" content="The Catholic Thing" />
<meta property="article:section" content="Columns" />
<meta property="article:published_time" content="2020-02-29T05:00:46+00:00" />
<meta property="article:modified_time" content="2020-02-29T12:48:24+00:00" />
<meta property="og:updated_time" content="2020-02-29T12:48:24+00:00" />
<meta property="fb:app_id" content="249643311490" />
<meta property="og:image" content="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/CNSVatican-Media.jpg" />
<meta property="og:image:secure_url" content="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/CNSVatican-Media.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fr. Gerald E. Murray: Human dignity is wounded and obscured by any rejection of God’s plan and purpose inherent in our heterosexuality." />
<meta name="twitter:title" content="James Martin S.J. Strikes Again - The Catholic Thing" />
<meta name="twitter:site" content="@catholicthing" />
<meta name="twitter:image" content="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/CNSVatican-Media.jpg" />
<meta name="twitter:creator" content="@catholicthing" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thecatholicthing.org/#website","url":"https://www.thecatholicthing.org/","name":"The Catholic Thing","description":"Catholic Commentary","potentialAction":{"@type":"SearchAction","target":"https://www.thecatholicthing.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/#primaryimage","url":"https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/CNSVatican-Media.jpg","width":720,"height":480},{"@type":"WebPage","@id":"https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/#webpage","url":"https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/","inLanguage":"en-US","name":"James Martin S.J. Strikes Again - The Catholic Thing","isPartOf":{"@id":"https://www.thecatholicthing.org/#website"},"primaryImageOfPage":{"@id":"https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/#primaryimage"},"datePublished":"2020-02-29T05:00:46+00:00","dateModified":"2020-02-29T12:48:24+00:00","author":{"@id":"https://www.thecatholicthing.org/#/schema/person/f3c5ead919282ad016f36219042d68a1"},"description":"Fr. Gerald E. Murray: Human dignity is wounded and obscured by any rejection of God\u2019s plan and purpose inherent in our heterosexuality."},{"@type":["Person"],"@id":"https://www.thecatholicthing.org/#/schema/person/f3c5ead919282ad016f36219042d68a1","name":"Fr. Gerald E. Murray","image":{"@type":"ImageObject","@id":"https://www.thecatholicthing.org/#authorlogo","url":"https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/Murray_TCT.jpg","caption":"Fr. Gerald E. Murray"},"description":"The Rev. Gerald E. Murray, J.C.D. is a canon lawyer and the pastor of Holy Family Church in New York City.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Catholic Thing &raquo; Feed" href="https://www.thecatholicthing.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Catholic Thing &raquo; Comments Feed" href="https://www.thecatholicthing.org/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='style-css'  href='https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/themes/Lebenswelt5/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%7CLora%3A400%2C700%2C400italic%7CMerriweather%3A400%2C700%2C400italic%7CMarcellus+SC%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://www.thecatholicthing.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.thecatholicthing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecatholicthing.org%2F2020%2F02%2F29%2Fjames-martin-s-j-strikes-again%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thecatholicthing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thecatholicthing.org%2F2020%2F02%2F29%2Fjames-martin-s-j-strikes-again%2F&#038;format=xml" />
<meta name="google-site-verification" content="yBf7rARZotBV7o9AImzCRvvZ9KSJqHGhxkOhtQ8WudY" /></head>

<body class="post-template-default single single-post postid-43887 single-format-standard">
<div id="banner" class="container">
	<div class="container grad1">
		 <div class="col-sm-7" style="padding: 10px 40px">
			 <a href="/home/"><img src="//s3.amazonaws.com/faithandreasoninstitute/thecatholicthing/wp-content/uploads/site_logo.png"/></a>
  	 </div>
		 <div class="col-sm-5 socialsearch">
			 <div class="languages hidden-xs" style="padding-right:25px">
	 			 	<p>| <a href="http://www.france-catholique.fr/-The-Catholic-Thing-.html" target="_blank">French</a>
						| <a href="https://www.thecatholicthing.org/german/">German</a>
						| <a href="https://www.sabinopaciolla.com/i-due-papi/" target="_blank">Italian</a>
						| <a href="https://www.postoj.sk/temy/k-veci" target="_blank">Slovak</a>
						| <a href="https://infovaticana.com/blogs/the-catholic/" target="_blank">Spanish</a>
						| <a href="http://www.actualidadereligiosa.blogspot.com/" target="_blank">Portuguese</a>
					</p>
       </div>
			 <div class="col-sm-12">
					 <div class="col-sm-6 bannersocial hidden-xs" style="margin-top:5px">
						 <a href="http://www.facebook.com/thecatholicthing" target="_blank"><img src="//s3.amazonaws.com/faithandreasoninstitute/thecatholicthing/wp-content/uploads/facebook.png"/></a>
						 <a href="http://twitter.com/#!/catholicthing" target="_blank"><img src="//s3.amazonaws.com/faithandreasoninstitute/thecatholicthing/wp-content/uploads/twitter.png" /></a>
						 <a href="https://www.thecatholicthing.org/feed/rssfeed"><img src="//s3.amazonaws.com/faithandreasoninstitute/thecatholicthing/wp-content/uploads/rss_feed.png"/></a>
		  		 </div>
					 <div class="col-sm-6">
							<form class="form-inline borderbox" role="searchform" method="get" action="https://www.thecatholicthing.org">
	<div class="input-group">
		<label class="sr-only" for="search">Search</label>
		<input type="search" name="s" class="form-control" id="mainsearch" placeholder="Search" style="background: #fafafa; border: 1px solid #eee; color: #333; height: 33px; border-radius: 0;">
		<span class="input-group-btn">
			<button type="submit" class="btn" style="background: #fff; color: #555;"><span class="glyphicon glyphicon-search"></span></button>
		</span>
	</div>
</form>
			     </div>
			</div>
 		</div>
		<!-- <div class="col-sm-12 quote" style="padding-top: 5px">
			<p><em>“The Catholic Thing is the kind of little miracle that ripples out to touch lives in powerful ways.”</em> – Archbishop Charles Chaput</p>
	  </div> -->

 </div>
</div>
<style>

.btn-subscribe {
	background: #e9b210;
	float: left;
	display: block;
	border: none;
	text-shadow: 0.3px rgb( 0, 0, 0 );
  letter-spacing: 2px;
  font-size: 17px;
  font-family: 'Marcellus SC', serif;
  font-weight: 400px;
  text-transform: uppercase;
  padding: 9px 15px;
	margin: 5px 0px 0px 75px;
	color: #fff;
}
.btn-subscribe:hover {
  background: #f0bf2a;
}
.btn-subscribe a:hover {
	color: white !important;
}

</style>


<div id="nav-holder">
<div id="navigation" class="container navfloater" style="padding: 0px;">

	<div class="container grad1">

		<div class="navbar-header visible-xs">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navigation-main">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
				</button>
		</div>

		<!--<button class="btn-subscribe hidden-sm" data-toggle="modal" data-target="#email-signup">Subscribe</button>-->

    <div class="collapse navbar-collapse navigation-main"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a title="Home" href="/">Home</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a title="About Us" href="https://www.thecatholicthing.org/about-us/">About Us</a></li>
<li id="menu-item-16770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16770 dropdown"><a title="Archives" href="#" data-toggle="dropdown" class="dropdown-toggle">Archives <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43055"><a title="2020" href="https://www.thecatholicthing.org/category/s5-columns/2020/">2020</a></li>
	<li id="menu-item-38236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38236"><a title="2019" href="https://www.thecatholicthing.org/category/s5-columns/2019/">2019</a></li>
	<li id="menu-item-34094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34094"><a title="2018" href="https://www.thecatholicthing.org/category/s5-columns/2018/">2018</a></li>
	<li id="menu-item-29453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29453"><a title="2017" href="https://www.thecatholicthing.org/category/s5-columns/2017/">2017</a></li>
	<li id="menu-item-25169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25169"><a title="2016" href="https://www.thecatholicthing.org/category/s5-columns/2016/">2016</a></li>
	<li id="menu-item-20060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20060"><a title="2015" href="https://www.thecatholicthing.org/category/s5-columns/2015/">2015</a></li>
	<li id="menu-item-16971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16971"><a title="2014" href="https://www.thecatholicthing.org/category/s5-columns/c40-2014/">2014</a></li>
	<li id="menu-item-16970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16970"><a title="2013" href="https://www.thecatholicthing.org/category/s5-columns/c33-2013/">2013</a></li>
	<li id="menu-item-16969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16969"><a title="2012" href="https://www.thecatholicthing.org/category/s5-columns/c31-2012/">2012</a></li>
	<li id="menu-item-16972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16972"><a title="2011" href="https://www.thecatholicthing.org/category/s5-columns/c29-2011/">2011</a></li>
	<li id="menu-item-16974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16974"><a title="2010" href="https://www.thecatholicthing.org/category/s5-columns/c24-2010/">2010</a></li>
	<li id="menu-item-16973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16973"><a title="2009" href="https://www.thecatholicthing.org/category/s5-columns/c23-2009/">2009</a></li>
	<li id="menu-item-32030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32030"><a title="2008" href="https://www.thecatholicthing.org/category/s5-columns/c22-2008/">2008</a></li>
</ul>
</li>
<li id="menu-item-23320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23320 dropdown"><a title="Events" href="#" data-toggle="dropdown" class="dropdown-toggle">Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-42046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42046"><a title="Synod on the Amazon 2019" href="https://www.thecatholicthing.org/category/events/synod-on-the-amazon-2019/">Synod on the Amazon 2019</a></li>
	<li id="menu-item-38962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38962"><a title="Vatican Abuse Summit" href="https://www.thecatholicthing.org/category/events/vatican-abuse-summit/">Vatican Abuse Summit</a></li>
	<li id="menu-item-23981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23981"><a title="Synod Reports" href="https://www.thecatholicthing.org/category/events/synod-report-2015">Synod Reports</a></li>
	<li id="menu-item-36709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36709"><a title="Family Meetings" href="https://www.thecatholicthing.org/category/events/family-meetings/">Family Meetings</a></li>
	<li id="menu-item-30114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30114"><a title="Biological Extinction 2017" href="https://www.thecatholicthing.org/category/events/biological-extinction-2017/">Biological Extinction 2017</a></li>
	<li id="menu-item-28957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28957"><a title="Consistory Chronicle 2016" href="https://www.thecatholicthing.org/category/events/consistory-chronicle/">Consistory Chronicle 2016</a></li>
	<li id="menu-item-23321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23321"><a title="Papal Visit 2015" href="https://www.thecatholicthing.org/category/events/papal-visit-2015/">Papal Visit 2015</a></li>
	<li id="menu-item-23323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23323"><a title="Canonization File 2014" href="https://www.thecatholicthing.org/category/events/canonization-file-2014/">Canonization File 2014</a></li>
	<li id="menu-item-23324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23324"><a title="Daily Conclave Report 2013" href="https://www.thecatholicthing.org/category/events/daily-conclave-report-2013/">Daily Conclave Report 2013</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a title="For Advertisers" href="https://www.thecatholicthing.org/for-advertisers/">For Advertisers</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a title="Contact Us" href="https://www.thecatholicthing.org/contact-us/">Contact Us</a></li>
<li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25948"><a title="Subscribe" href="#email-signup"><span class="glyphicon submodalbtn"></span>&nbsp;Subscribe</a></li>
<li id="menu-item-18" class="donate_link menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a title="Donate" href="https://www.thecatholicthing.org/donate/">Donate</a></li>
</ul></div>
	</div>

</div>
</div>

<div id="contentcontainer" class="container">

	<div id="maincontent" class="col-sm-12 borderbox">
		<style>

#post-author a {
  color: #920000;
}

#post-author a:hover {
  text-decoration: underline;
}

</style>

  <style>
  /*First Letter*/
  #post-content > p:first-child:first-letter,
  .entry-content > p:first-child:first-letter,
  #post-content > p.firstletter:first-letter {
    float: left;
    color: #903;
    color: #242424;
    font-size: 75px;
    line-height: 60px;
    padding-top: 4px;
    padding-right: 8px;
    padding-left: 3px;
    font-family: Georgia; }

  #post-content p:first-child,
  #post-content p.firstletter {
    text-indent: 0px !important; }
  </style>

<div id="post" class="container">
  <div class="container grad1">
   <div class="col-sm-12">
     <div class="hidden-xs">
		 <style>

#sidebarleft ul {
  list-style: none;
  margin-bottom: 10px;
}

#sidebarleft li {
  line-height: 1.2em;
}

#sidebarleft p {
  clear: both;
  margin-top: 20px;
}

#sidebarleft p a {
  padding: 10px 0;
  color: #999;
  background: transparent;
  font-family: sans-serif;
  font-size: 14px;
}

</style>

<div class="col-sm-2">
<div id="sidebarleft" style="padding: 10px 0">
  <div class="container" style="padding-top: 5px">
  <h3>RECENT COLUMNS</h3>
    
            <ul>
        <li>
      			<div class="sb-title">
              <strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/">James Martin S.J. Strikes Again</a></strong>
            </div>
            <div class="author-date" style="color: #920000;">
              Fr. Gerald E. Murray<!-- | -->
            </div>
      	</li>
    </ul>
        <ul>
        <li>
      			<div class="sb-title">
              <strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/the-policy-of-legerdemain/">The Policy of Legerdemain</a></strong>
            </div>
            <div class="author-date" style="color: #920000;">
              David Warren<!-- | -->
            </div>
      	</li>
    </ul>
        <ul>
        <li>
      			<div class="sb-title">
              <strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/27/dont-sanitize-mccarricks-legacy/">Don’t Sanitize McCarrick’s Legacy</a></strong>
            </div>
            <div class="author-date" style="color: #920000;">
              Stephen P. White<!-- | -->
            </div>
      	</li>
    </ul>
        <ul>
        <li>
      			<div class="sb-title">
              <strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/26/fasting-in-body-and-mind-during-lent/">Fasting in Body – and Mind – during Lent</a></strong>
            </div>
            <div class="author-date" style="color: #920000;">
              Pope Leo the Great<!-- | -->
            </div>
      	</li>
    </ul>
        <ul>
        <li>
      			<div class="sb-title">
              <strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/25/liberty-and-the-claims-of-truth-ii/">Liberty and the Claims of Truth II</a></strong>
            </div>
            <div class="author-date" style="color: #920000;">
              Hadley Arkes<!-- | -->
            </div>
      	</li>
    </ul>
                <p><a href="/category/s5-columns/2020/">Archives</a></p>
</div>
<div class="container">
  <h3>NEWS</h3>
    
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/slight-illness-keeps-pope-from-liturgy/">Slight illness keeps pope from liturgy</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/pope-names-four-new-american-bishops/">Pope names four new American bishops</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/27/senate-rejection-of-pro-life-bills-appalling/">Senate rejection of pro-life bills ‘appalling&#8217;</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<p><a href="/category/the-news/in-the-news/">More News</a></p>
</div>

<div class="container">
  <h3>COMMENTARY</h3>
    
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/the-fall-and-rise-of-fasting/">The fall and rise of fasting</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/the-sines-of-jean-vanier/">The sins of Jean Vanier</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/27/should-catholics-vote-for-a-socialist/">Should Catholics vote for a socialist?</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<p><a href="/category/the-news/commentary/">More Commentary</a></p>
</div>

<div class="container">
  <h3>NOTABLE</h3>
    
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/a-flame/">A flame</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/27/the-god-for-me/">The God for me</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/26/love-bade-me-welcome-8/">Love bade me welcome</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<p><a href="/category/notable/">More Notables</a></p>
</div>

<div class="sidebar-videos">

  <div class="container video-container">
    <a href="/video_type/tct-video"><h3>TCT Video</h3></a>
        ​
                      <div class="elink">
                          <a href="#" data-toggle="modal" data-target="#modal-video-tct"><img width="1280" height="720" src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Catholic-Productions.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Catholic-Productions.jpg 1280w, https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Catholic-Productions-300x169.jpg 300w, https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Catholic-Productions-1024x576.jpg 1024w, https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Catholic-Productions-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
                        <p>Brandt Pitre: Love your enemies</p>
            <a href="/video_type/tct-video"><button class="btn btn-red"><h4>See More</h4></button></a>
          </div>

          <div class="modal fade" id="modal-video-tct" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                <div class="modal-header">
                  <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                  <h4 class="modal-title" id="myModalLabel">Brandt Pitre: Love your enemies</h4>
                </div>
                <div class="modal-body">
                                      <iframe width="100%" height="338" src="" data-src="https://www.youtube.com/embed/OhFHbPKJTy4?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
                                  </div>
              </div>
            </div>
          </div>

                    </div>
  ​

  <div class="container video-container">
    <a href="/video_type/sacred-spaces"><h3>Sacred Spaces</h3></a>
      
                      <div class="elink">
                          <a href="#" data-toggle="modal" data-target="#modal-video-sacred"><img width="259" height="194" src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/New-archeological-finds-shed-new-light-on-St-Pauls-Basilica.jpeg" class="attachment-small size-small wp-post-image" alt="" /></a>
                        <p>New archeological finds: St Paul&#8217;s Basilica</p>
            <a href="/video_type/sacred-spaces"><button class="btn btn-red"><h4>See More</h4></button></a>
          </div>

          <div class="modal fade" id="modal-video-sacred" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                <div class="modal-header">
                  <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                  <h4 class="modal-title" id="myModalLabel">New archeological finds: St Paul&#8217;s Basilica</h4>
                </div>
                <div class="modal-body">
                                      <iframe width="100%" height="338" src="" data-src="https://www.youtube.com/embed/uNoo887wSps?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
                                  </div>
              </div>
            </div>
          </div>
                    </div>

  <div class="container video-container">
    <a href="/video_type/true-beauty"><h3>True Beauty</h3></a>
      
        <div class="elink">
              <a href="#" data-toggle="modal" data-target="#modal-video-beauty"><img width="259" height="194" src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/David-Bizic.jpeg" class="attachment-small size-small wp-post-image" alt="" /></a>
            <p>Faure Requiem</p>
      <a href="/video_type/true-beauty"><button class="btn btn-red"><h4>See More</h4></button></a>
    </div>

    <div class="modal fade" id="modal-video-beauty" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <h4 class="modal-title" id="myModalLabel">Faure Requiem</h4>
          </div>
          <div class="modal-body">
                          <iframe width="100%" height="338" src="" data-src="https://www.youtube.com/embed/7WvHDrcA084?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
                      </div>
        </div>
      </div>
    </div>
        </div>

  <div class="container video-container">
    <a href="/books-received"><h3 style="padding-top: 30px">Books Received</h3></a>
    <a href="/books-received"><button class="btn btn-red"><h4>View List</h4></button></a>
  </div>
</div>

</div>
</div>

<script>
// Defers loading of YouTube videos
function init() {
var vidDefer = document.getElementsByTagName('iframe');
for (var i=0; i<vidDefer.length; i++) {
if(vidDefer[i].getAttribute('data-src')) {
vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
} } }
window.onload = init;
</script>
     </div>
	 <div class="col-sm-8" style="background: #fff; padding: 0px; text-align: left">

<article class="pad_v_20 pad_h_40">
	<div class="post-43887 post type-post status-publish format-standard has-post-thumbnail hentry category-15156 category-s5-columns tag-bisexual tag-catholic-church tag-catholicism tag-fr-gerald-e-murray tag-gay tag-god tag-gods-heterosexual-plan tag-homosexuality-inherently-disordered tag-james-martin-s-j-strikes-again tag-jesus-christ tag-lesbian tag-lgbt tag-pope-francis tag-sodomy tag-the-catholic-thing" id="post-43887">
    

            <a href="https://www.ignatius.com/Habits-for-a-Healthy-Marriage-P3365.aspx?utm_source=The%20Catholic%20Thing&utm_medium=Banner-HabitsHealthyMarriage-1400x300&utm_campaign=Habits%20for%20a%20Healthy%20Marriage&utm_content=1400.300" onclick="ga('send', 'event', 'advertisement', 'click', 'Healthy Habits &#8211; 2/12-3/2');" target="_blank" rel="noopener">
        <img class="alignleft wp-image-40704 size-full" src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/habitshealthymarriage-1400X300-1.jpg" alt="Top Banner Image" width="1400" height="300" style="margin-bottom: 25px;"/>
          </a>
      			<h1 class="pagetitle">James Martin S.J. Strikes Again</h1>
			<div class="btn-group socialbar" role="group" style="margin: 0 0 10px; float: right;">
  <a class="btn btn-default" role="button" target="new" onclick="popUp=window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/', 'popupwindow', 'scrollbars=yes,width=600,height=361,top='+(screen.height-361)/2+',left='+(screen.width-570)/2);popUp.focus();return false"><i class="fa fa-facebook fa-lg"></i></a>
  <a class="btn btn-default" role="button" target="new" onclick="popUp=window.open('https://twitter.com/share?url=https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/&via=CatholicThing&text=James Martin S.J. Strikes Again', 'popupwindow', 'scrollbars=yes,width=300,height=420,top='+(screen.height-420)/2+',left='+(screen.width-300)/2);popUp.focus();return false"><i class="fa fa-twitter fa-lg"></i></a>
  <a role="button btn-default" href="mailto:?subject=James Martin S.J. Strikes Again&amp;body=I think you might enjoy the article 'James Martin S.J. Strikes Again' from The Catholic Thing.%0D%0A%0D%0Ahttps://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/" title="Email this Article" class="btn btn-default"><i class="fa fa-envelope fa-lg"></i></a>
  <a href="https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/print" class="btn btn-default"><i class="fa fa-lg fa-print"></i></a>
</div>
			<div class="byline pad_v_10">
					<p style="color: #920000; line-height:.5"><a href="https://www.thecatholicthing.org/author/fr-gerald-e-murray/" title="Posts by Fr. Gerald E. Murray" rel="author">Fr. Gerald E. Murray</a></p>
					<p style="color: rgb(40,79,160); text-transform:uppercase; font-size:12px; line-height:.5">Saturday, February 29, 2020			</div>
            <div id="post-content" class="entry-content">
        
  
               
  <p>Fr. James Martin, S.J. has been in the news again this past week, after several bishops from the American Southwest reported that, during their <em>ad limina </em>visit, Pope Francis expressed displeasure about how his meeting last year with the controversial Jesuit had been politicized by the press. At least one of the American bishops disputed this account of their meeting, claiming that the pope did not seem upset at all.</p>
<p>Fr. Martin was invited to speak at a meeting of the <em>Association of Catholic Colleges and Universities</em> held in Washington, DC earlier this month. He published an adapted <a href="https://www.americamagazine.org/faith/2020/02/03/how-can-catholic-colleges-welcome-lgbt-person" target="_blank" rel="noopener noreferrer">version</a> of his address on the website of <em>America</em> magazine, which sheds some light on the issues in play.</p>
<p>Fr. Martin’s foundational presumption in this article, which is in plain contradiction of Catholic teaching on the nature and purpose of God’s gift of human life, is found in this sentence: “The four years spent in college is an important experience for all students, but especially for LGBT youth, who are not only <em>discovering their identity</em> and navigating their relationship with parents but hoping to <em>discover their own value</em>.” (Emphases added)</p>
<p>According to Fr. Martin, there exists a God-given human identity other than the identity of being a male or a female, made by God, one for the other with the vocation and capacity of procreating and educating offspring, mutually supporting each other in marriage. This statistically predominant and natural identity is commonly (and pejoratively) described these days as being “straight.”</p><div class="visible-xs mobilead" style="margin-bottom:15px"><a href="https://www.amazon.com/dp/0692915095" class="advertisement" target="_blank" onclick="ga("send", "event", "advertisement", "click", Reflections of Sacred Liturgy &#8211; Fr. Hoisington "><img src=" https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Reflections-on-Sacred-Liturgy_Final-Cover_180x275.jpg"/></a></div>
<p>The alternative identity he posits is actually a variety of identities: there are those males and females made by God for the purpose of engaging in homosexual sodomy (lesbians and gays); there are those made by God for the purpose of engaging in both marital relations and homosexual sodomy (bisexuals); and there are those made by God to rebel against their natural condition of being male or female in order to re-classify and present themselves, through various bodily mutilations, as being the opposite of what, in fact, they are: this is the category of men who insist they are women and women who insist they are men (transsexuals).</p>
<p>For Fr. Martin, those college students who feel drawn to, or actually engage in, any of these behaviors are not young people who have mistakenly embraced a perverted understanding of human sexuality. Rather, they constitute a distinct category of humanity that possesses an identity different from those who do not engage in, nor seek to engage in, these behaviors.</p>
<p>Thus, a student who identifies himself as being gay or bisexual is not someone either contemplating or actually engaging in the misuse of his sexual faculty by committing acts that the Catholic Church teaches are unnatural, depraved, and gravely sinful.</p>
<figure id="attachment_43890" aria-describedby="caption-attachment-43890" style="width: 701px" class="wp-caption aligncenter"><img class=" wp-image-43890" src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/CNSVatican-Media.jpg" alt="" width="701" height="467" srcset="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/CNSVatican-Media.jpg 720w, https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/CNSVatican-Media-300x200.jpg 300w" sizes="(max-width: 701px) 100vw, 701px" /><figcaption id="caption-attachment-43890" class="wp-caption-text"><strong>*</strong></figcaption></figure>
<p>No, this student has discovered his true identity, which, of course, was given to him by God. He has discovered, not invented, this identity. In addition, this student, having discovered his identity, must also discover his own value, meaning in this context not his inherent value as a human being created by God, but rather the value claimed for his newly discovered LGBT identity.</p>
<p>To value something is more than simply to recognize something. What I recognize I can also reject as being evil; what I value I embrace as being good in itself. To value homosexual identity necessarily means affirming that homosexual inclination and activity, the only bases of homosexual identity, are good and useful. It likewise means that any doctrinal disapprobation of this inclination and behavior is an attack on one’s God-given identity, and must be rejected as false and cruel.</p>
<p>Based on this two-fold identity/value presumption, Fr. Martin offers a whole raft of suggestions on how to affirm LGBT students. The problem, of course, is that the Church does not teach that there is a God-given LGBT identity. We are all created by God as human beings with a sexual faculty ordered by nature to procreative activity within marriage. Any use of that faculty apart from naturally procreative activity is a misuse of that faculty. And any inclination, penchant, or desire to engage in such a misuse of the sexual faculty is itself intrinsically disordered and must be resisted, not affirmed or celebrated.</p>
<p>There are not various categories of human beings based on what sexual activity they engage in or feel drawn towards. We are all one in our humanity, and God created man for woman, and woman for man. To call someone a homosexual is already problematic; it implies that he is not a heterosexual. We are all by nature heterosexual; some heterosexual people have a homosexual problem manifested in desires and/or actions. The claim of a distinct identity based on unnatural desires and behaviors cannot change reality: God’s creation is not subject to human re-engineering. There is no God-given LGBT identity. One can only pretend that there is such. To affirm someone in this make-believe self-conception is uncharitable and destructive.</p>
<p>Fr. Martin’s extended project is to change the way the Church approaches the phenomenon of homosexuality in our Church and in our society. It is based on the erroneous conceit that the Church’s teaching on the nature of God&#8217;s creation and his law are subject to revision by human beings who, unhappy with the way God made them and with how he commands them to act, discover a new “identity” founded upon God’s supposed alternate plan, for some people.</p>
<p>The human dignity of all persons is promoted by obedience to what God has established. That dignity is wounded and obscured by any rejection of God’s plan and purpose for humanity. The just and loving way to help people who affirm an imaginary LGBT identity is to guide them away from this mistaken idea and towards an appreciation of the true nature of who they are in the sight of the Good God.</p>
<p>&nbsp;</p>
<blockquote><p><strong>*Image:</strong> Pope Francis greets a fellow Jesuit, Fr. James Martin, during a private meeting at the Vatican Sept. 30, 2019. (CNS/Vatican Media)</p></blockquote>
</p>                <div class="copyright_box">
          <span>&copy; 2020 <em>The Catholic Thing</em>. All rights reserved. For reprint rights, write to:  info@frinstitute.org</span>
          <span><em>The Catholic Thing</em> is a forum for intelligent Catholic commentary. Opinions expressed by writers are solely their own.</span>
        </div>
      </div>
      <div style="margin: 0 auto; display:block">
        <style>
.btn {
  display: inline-block;
  padding: 6px 20px;
  margin-bottom: 0;
  font-size: 14px;
  font-weight: normal;
  line-height: 1.428571429;
  text-align: center;
  white-space: nowrap;
  vertical-align: middle;
  cursor: pointer;
  background-image: none;
  border: 1px solid transparent;
  border-radius: 4px;
  -webkit-user-select: none;
  -moz-user-select: none;
  -ms-user-select: none;
  -o-user-select: none;
  user-select: none;
}

.btn-default {
  color: #333;
  background-color: #f5f5f5;
  border-color: #ccc;
}

.btn-default:hover {color:#333;background-color:#3991d9;border-color:#adadad}

.btn-default:hover .fa {color: #fff;}

.btn-primary {
  color: #fff;
  background-color: #428bca;
  border-color: #357ebd;
}

.btn-primary:hover, .btn-primary:focus, .btn-primary:active, .btn-primary.active, .open .dropdown-toggle.btn-primary {
  color: #fff;
  background-color: #3276b1;
  border-color: #285e8e;
}

.input-group .form-control:first-child, .input-group-addon:first-child, .input-group-btn:first-child>.btn, .input-group-btn:first-child>.dropdown-toggle, .input-group-btn:last-child>.btn:not(:last-child):not(.dropdown-toggle) {
  border-radius: 0;
}
.btn-info {
  color: #fff;
  background-color: #5bc0de;
  border-color: #46b8da;
}

.socialbox {
	float: left;
	margin-right: 0px;
	}

.btn-lg,
.btn-group-lg > .btn {
  padding: 10px 16px;
  font-size: 18px;
  line-height: 1.3333333;
  border-radius: 6px;
}
.btn-sm,
.btn-group-sm > .btn {
  padding: 5px 10px;
  font-size: 12px;
  line-height: 1.5;
  border-radius: 3px;
}
.btn-xs,
.btn-group-xs > .btn {
  padding: 1px 5px;
  font-size: 12px;
  line-height: 1.5;
  border-radius: 3px;
}
.btn-block {
  display: block;
  width: 100%;
}
.btn-block + .btn-block {
  margin-top: 5px;
}
input[type="submit"].btn-block,
input[type="reset"].btn-block,
input[type="button"].btn-block {
  width: 100%;
}
.btn-group,
.btn-group-vertical {
  position: relative;
  display: inline-block;
  vertical-align: middle;
}
.btn-group > .btn,
.btn-group-vertical > .btn {
  position: relative;
  float: left;
}
.btn-group > .btn:hover,
.btn-group-vertical > .btn:hover,
.btn-group > .btn:focus,
.btn-group-vertical > .btn:focus,
.btn-group > .btn:active,
.btn-group-vertical > .btn:active,
.btn-group > .btn.active,
.btn-group-vertical > .btn.active {
  z-index: 2;
}
.btn-group .btn + .btn,
.btn-group .btn + .btn-group,
.btn-group .btn-group + .btn,
.btn-group .btn-group + .btn-group {
  margin-left: -1px;
}
.btn-toolbar {
  margin-left: -5px;
}
.btn-toolbar .btn-group,
.btn-toolbar .input-group {
  float: left;
}
.btn-toolbar > .btn,
.btn-toolbar > .btn-group,
.btn-toolbar > .input-group {
  margin-left: 5px;
}
.btn-group > .btn:not(:first-child):not(:last-child):not(.dropdown-toggle) {
  border-radius: 0;
}
.btn-group > .btn:first-child {
  margin-left: 0;
}
.btn-group > .btn:first-child:not(:last-child):not(.dropdown-toggle) {
  border-radius: 0;
}
.btn-group > .btn:last-child:not(:first-child),
.btn-group > .dropdown-toggle:not(:first-child) {
  border-radius: 0;
}
.btn-group > .btn-group {
  float: left;
}
.btn-group > .btn-group:not(:first-child):not(:last-child) > .btn {
  border-radius: 0;
}
.btn-group > .btn-group:first-child:not(:last-child) > .btn:last-child,
.btn-group > .btn-group:first-child:not(:last-child) > .dropdown-toggle {
  border-radius: 0;
  }
.btn-group > .btn-group:last-child:not(:first-child) > .btn:first-child {
  border-radius: 0;
}
.btn-group .dropdown-toggle:active,
.btn-group.open .dropdown-toggle {
  outline: 0;
}
.btn-group > .btn + .dropdown-toggle {
  padding-left: 8px;
  padding-right: 8px;
}
.btn-group > .btn-lg + .dropdown-toggle {
  padding-left: 12px;
  padding-right: 12px;
}
.btn-group.open .dropdown-toggle {
  -webkit-box-shadow: inset 0 3px 5px rgba(0, 0, 0, 0.125);
  box-shadow: inset 0 3px 5px rgba(0, 0, 0, 0.125);
}
.btn-group.open .dropdown-toggle.btn-link {
  -webkit-box-shadow: none;
  box-shadow: none;
}
.btn .caret {
  margin-left: 0;
}
.btn-lg .caret {
  border-width: 5px 5px 0;
  border-bottom-width: 0;
}
.dropup .btn-lg .caret {
  border-width: 0 5px 5px;
}
.btn-group-justified {
  display: table;
  width: 100%;
  table-layout: fixed;
  border-collapse: separate;
}
.btn-group-justified > .btn,
.btn-group-justified > .btn-group {
  float: none;
  display: table-cell;
  width: 1%;
}
.btn-group-justified > .btn-group .btn {
  width: 100%;
}
.btn-group-justified > .btn-group .dropdown-menu {
  left: auto;
}
</style>

<div class="btn-group" role="group" style="margin: 0 0 10px; float: left;">
  <a class="btn btn-default" role="button" target="new" onclick="popUp=window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/', 'popupwindow', 'scrollbars=yes,width=600,height=361,top='+(screen.height-361)/2+',left='+(screen.width-570)/2);popUp.focus();return false"><i class="fa fa-facebook fa-lg"></i></a>
  <a class="btn btn-default" role="button" target="new" onclick="popUp=window.open('https://twitter.com/share?url=https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/&via=CatholicThing&text=James Martin S.J. Strikes Again', 'popupwindow', 'scrollbars=yes,width=300,height=420,top='+(screen.height-420)/2+',left='+(screen.width-300)/2);popUp.focus();return false"><i class="fa fa-twitter fa-lg"></i></a>
  <a role="button btn-default" href="mailto:?subject=James Martin S.J. Strikes Again&amp;body=I think you might enjoy the article 'James Martin S.J. Strikes Again' from The Catholic Thing.%0D%0A%0D%0Ahttps://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/" title="Email this Article" class="btn btn-default"><i class="fa fa-envelope fa-lg"></i></a>
  <a href="https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/print" class="btn btn-default"><i class="fa fa-lg fa-print"></i></a>
</div>
      </div>
      <div class="clearfix"></div>
              <div style="margin: 0 auto; display:block">
          <div id="authorbox">

  <ul class="nav nav-tabs" role="tablist">
    <li role="presentation" class="active"><a href="#authinfo" aria-controls="home" role="tab" data-toggle="tab">About the Author</a></li>
    <li role="presentation"><a href="#authpostlist" aria-controls="profile" role="tab" data-toggle="tab">Latest Articles</a></li>
  </ul>

  <div class="tab-content">
    <div role="tabpanel" class="tab-pane active" id="authinfo">
      <div class="pad_h_20 pad_v_20">
                  <div class="author-avatar">
            <img src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/2014/11/Murray_TCT-150x150.jpg" width="100" height="100" alt="Fr. Gerald E. Murray" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignleft photo" />          </div>
                <h4>Fr. Gerald E. Murray</h4>
        <p style="font-size:12px">The Rev. Gerald E. Murray, J.C.D. is a canon lawyer and the pastor of Holy Family Church in New York City.</p>
        <div class="clearfix"></div>
      </div>
    </div>
    <div role="tabpanel" class="tab-pane" id="authpostlist">
      <div class="pad_h_20 pad_v_20">
                
                          <ul>
            <li><a href="https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/">James Martin S.J. Strikes Again</a> - Saturday, February 29, 2020</li>
          </ul>
                  <ul>
            <li><a href="https://www.thecatholicthing.org/2020/01/27/what-priestly-celibacy-means/">What Priestly Celibacy Means</a> - Monday, January 27, 2020</li>
          </ul>
                  <ul>
            <li><a href="https://www.thecatholicthing.org/2019/12/26/a-trojan-horse-in-the-pontifical-biblical-commission/">A Trojan Horse in the Pontifical Biblical Commission</a> - Thursday, December 26, 2019</li>
          </ul>
                  <ul>
            <li><a href="https://www.thecatholicthing.org/2019/11/26/the-mccarrick-report-coming-soon/">The McCarrick Report: Coming Soon?</a> - Tuesday, November 26, 2019</li>
          </ul>
                  <ul>
            <li><a href="https://www.thecatholicthing.org/2019/11/03/christs-triumph/">Christ&#8217;s Triumph</a> - Sunday, November 3, 2019</li>
          </ul>
                  <ul>
            <li><a href="https://www.thecatholicthing.org/2019/09/23/papal-standards-and-questions/">Papal Standards – and Questions</a> - Monday, September 23, 2019</li>
          </ul>
                  <ul>
            <li><a href="https://www.thecatholicthing.org/2019/08/22/viganos-testimony-one-year-later/">Viganò’s “Testimony,” One Year Later</a> - Thursday, August 22, 2019</li>
          </ul>
                  <ul>
            <li><a href="https://www.thecatholicthing.org/2019/07/23/the-latest-confusion-in-rome/">The Latest Confusion in Rome</a> - Tuesday, July 23, 2019</li>
          </ul>
                  <ul>
            <li><a href="https://www.thecatholicthing.org/2019/06/26/mccarrick-many-grave-additional-questions/">McCarrick: Many Grave Additional Questions</a> - Wednesday, June 26, 2019</li>
          </ul>
                  <ul>
            <li><a href="https://www.thecatholicthing.org/2019/05/18/reflections-on-the-new-sex-abuse-norms/">Reflections on the New Sex-Abuse Norms</a> - Saturday, May 18, 2019</li>
          </ul>
                              </div>
    </div>
  </div>
  <div class="clearfix"></div>
</div>
        </div>
      			<div class="clearfix"></div>
						<div class="clearfix"></div>
	</div>

<div class="ccustom_comments_link"><h3 align="center">Comment on this column at:</h3></div>
  <!-- Facebook Share Button -->
<div id="fb-share" class="col-sm-6">
			<a class="btn btn-primary btn-facebook btn-block" style="margin: 7px auto; display: block; width: 100%;" target="new" href="https://www.facebook.com/thecatholicthing"><i class="fa fa-facebook" style="margin-right: 15px;"></i>Facebook</a>
</div>

<!-- Twitter Share Button -->
<div id="twitter-share" class="col-sm-6">
	<a class="btn btn-info btn-twitter btn-block" style="margin: 7px auto; display: block; width: 100%;" target="new" href="https://twitter.com/catholicthing"><i class="fa fa-twitter" style="margin-right: 15px;"></i>Twitter</a>
</div>
<div class="clearfix"></div>
<div class="postwrap nocommentform">
		<div class="hentry">
			<div class="copy"> </div>
		</div>
		<br/><br/>
	</div>
	<div class="clearfix"></div>


</article>
</div>
<div class="visible-xs">
  <style>

#sidebarleft ul {
  list-style: none;
  margin-bottom: 10px;
}

#sidebarleft li {
  line-height: 1.2em;
}

#sidebarleft p {
  clear: both;
  margin-top: 20px;
}

#sidebarleft p a {
  padding: 10px 0;
  color: #999;
  background: transparent;
  font-family: sans-serif;
  font-size: 14px;
}

</style>

<div class="col-sm-2">
<div id="sidebarleft" style="padding: 10px 0">
  <div class="container" style="padding-top: 5px">
  <h3>RECENT COLUMNS</h3>
    
            <ul>
        <li>
      			<div class="sb-title">
              <strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/29/james-martin-s-j-strikes-again/">James Martin S.J. Strikes Again</a></strong>
            </div>
            <div class="author-date" style="color: #920000;">
              Fr. Gerald E. Murray<!-- | -->
            </div>
      	</li>
    </ul>
        <ul>
        <li>
      			<div class="sb-title">
              <strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/the-policy-of-legerdemain/">The Policy of Legerdemain</a></strong>
            </div>
            <div class="author-date" style="color: #920000;">
              David Warren<!-- | -->
            </div>
      	</li>
    </ul>
        <ul>
        <li>
      			<div class="sb-title">
              <strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/27/dont-sanitize-mccarricks-legacy/">Don’t Sanitize McCarrick’s Legacy</a></strong>
            </div>
            <div class="author-date" style="color: #920000;">
              Stephen P. White<!-- | -->
            </div>
      	</li>
    </ul>
        <ul>
        <li>
      			<div class="sb-title">
              <strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/26/fasting-in-body-and-mind-during-lent/">Fasting in Body – and Mind – during Lent</a></strong>
            </div>
            <div class="author-date" style="color: #920000;">
              Pope Leo the Great<!-- | -->
            </div>
      	</li>
    </ul>
        <ul>
        <li>
      			<div class="sb-title">
              <strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/25/liberty-and-the-claims-of-truth-ii/">Liberty and the Claims of Truth II</a></strong>
            </div>
            <div class="author-date" style="color: #920000;">
              Hadley Arkes<!-- | -->
            </div>
      	</li>
    </ul>
                <p><a href="/category/s5-columns/2020/">Archives</a></p>
</div>
<div class="container">
  <h3>NEWS</h3>
    
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/slight-illness-keeps-pope-from-liturgy/">Slight illness keeps pope from liturgy</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/pope-names-four-new-american-bishops/">Pope names four new American bishops</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/27/senate-rejection-of-pro-life-bills-appalling/">Senate rejection of pro-life bills ‘appalling&#8217;</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<p><a href="/category/the-news/in-the-news/">More News</a></p>
</div>

<div class="container">
  <h3>COMMENTARY</h3>
    
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/the-fall-and-rise-of-fasting/">The fall and rise of fasting</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/the-sines-of-jean-vanier/">The sins of Jean Vanier</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/27/should-catholics-vote-for-a-socialist/">Should Catholics vote for a socialist?</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<p><a href="/category/the-news/commentary/">More Commentary</a></p>
</div>

<div class="container">
  <h3>NOTABLE</h3>
    
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/28/a-flame/">A flame</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/27/the-god-for-me/">The God for me</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<ul>
    <li>
  			<div class="sb-title"><strong>&raquo; <a href="https://www.thecatholicthing.org/2020/02/26/love-bade-me-welcome-8/">Love bade me welcome</div></a>
        <div class="author-date" style="color: rgb( 4, 48, 160 );">
        </div>
  	</li>
</ul>
<p><a href="/category/notable/">More Notables</a></p>
</div>

<div class="sidebar-videos">

  <div class="container video-container">
    <a href="/video_type/tct-video"><h3>TCT Video</h3></a>
        ​
                      <div class="elink">
                          <a href="#" data-toggle="modal" data-target="#modal-video-tct"><img width="1280" height="720" src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Catholic-Productions.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Catholic-Productions.jpg 1280w, https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Catholic-Productions-300x169.jpg 300w, https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Catholic-Productions-1024x576.jpg 1024w, https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Catholic-Productions-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
                        <p>Brandt Pitre: Love your enemies</p>
            <a href="/video_type/tct-video"><button class="btn btn-red"><h4>See More</h4></button></a>
          </div>

          <div class="modal fade" id="modal-video-tct" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                <div class="modal-header">
                  <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                  <h4 class="modal-title" id="myModalLabel">Brandt Pitre: Love your enemies</h4>
                </div>
                <div class="modal-body">
                                      <iframe width="100%" height="338" src="" data-src="https://www.youtube.com/embed/OhFHbPKJTy4?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
                                  </div>
              </div>
            </div>
          </div>

                    </div>
  ​

  <div class="container video-container">
    <a href="/video_type/sacred-spaces"><h3>Sacred Spaces</h3></a>
      
                      <div class="elink">
                          <a href="#" data-toggle="modal" data-target="#modal-video-sacred"><img width="259" height="194" src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/New-archeological-finds-shed-new-light-on-St-Pauls-Basilica.jpeg" class="attachment-small size-small wp-post-image" alt="" /></a>
                        <p>New archeological finds: St Paul&#8217;s Basilica</p>
            <a href="/video_type/sacred-spaces"><button class="btn btn-red"><h4>See More</h4></button></a>
          </div>

          <div class="modal fade" id="modal-video-sacred" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                <div class="modal-header">
                  <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                  <h4 class="modal-title" id="myModalLabel">New archeological finds: St Paul&#8217;s Basilica</h4>
                </div>
                <div class="modal-body">
                                      <iframe width="100%" height="338" src="" data-src="https://www.youtube.com/embed/uNoo887wSps?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
                                  </div>
              </div>
            </div>
          </div>
                    </div>

  <div class="container video-container">
    <a href="/video_type/true-beauty"><h3>True Beauty</h3></a>
      
        <div class="elink">
              <a href="#" data-toggle="modal" data-target="#modal-video-beauty"><img width="259" height="194" src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/David-Bizic.jpeg" class="attachment-small size-small wp-post-image" alt="" /></a>
            <p>Faure Requiem</p>
      <a href="/video_type/true-beauty"><button class="btn btn-red"><h4>See More</h4></button></a>
    </div>

    <div class="modal fade" id="modal-video-beauty" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <h4 class="modal-title" id="myModalLabel">Faure Requiem</h4>
          </div>
          <div class="modal-body">
                          <iframe width="100%" height="338" src="" data-src="https://www.youtube.com/embed/7WvHDrcA084?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
                      </div>
        </div>
      </div>
    </div>
        </div>

  <div class="container video-container">
    <a href="/books-received"><h3 style="padding-top: 30px">Books Received</h3></a>
    <a href="/books-received"><button class="btn btn-red"><h4>View List</h4></button></a>
  </div>
</div>

</div>
</div>

<script>
// Defers loading of YouTube videos
function init() {
var vidDefer = document.getElementsByTagName('iframe');
for (var i=0; i<vidDefer.length; i++) {
if(vidDefer[i].getAttribute('data-src')) {
vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
} } }
window.onload = init;
</script>
</div>
<div class="col-sm-2">
	<div id="adsidebar" class="hidden-xs">
  <div class="container">
    
    
                  <div style="margin-bottom:15px"><a href="https://www.amazon.com/dp/0692915095" class="advertisement" target="_blank" onclick="ga('send', 'event', 'advertisement', 'click', 'Reflections of Sacred Liturgy &#8211; Fr. Hoisington');"><img src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Reflections-on-Sacred-Liturgy_Final-Cover_180x275.jpg"/></a></div>
                        <div style="margin-bottom:15px"><a href="https://churchincrisis.eventcreate.com/" class="advertisement" target="_blank" onclick="ga('send', 'event', 'advertisement', 'click', 'The Church in Crisis &#8211; OSV');"><img src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/1029303_2.gif"/></a></div>
                        <div style="margin-bottom:15px"><a href="https://ustgradprograms.com/sjpii/?utm_source=digitalad&utm_medium=jpeg&utm_campaign=SJPII_TheCatholicThing&utm_term=jpeg&utm_content=requestmoreinformation  " class="advertisement" target="_blank" onclick="ga('send', 'event', 'advertisement', 'click', 'Catholic to the Core &#8211; St. Thomas');"><img src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/USTSJPIITCT_180X600-1.jpg"/></a></div>
                        <div style="margin-bottom:15px"><a href="https://amzn.to/2KrfbRs" class="advertisement" target="_blank" onclick="ga('send', 'event', 'advertisement', 'click', 'Memoirs of St. Peter');"><img width="331" height="499" src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/51WkrI52bUL._SX329_BO1204203200_.jpg" class="attachment-ads size-ads wp-post-image" alt="" srcset="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/51WkrI52bUL._SX329_BO1204203200_.jpg 331w, https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/51WkrI52bUL._SX329_BO1204203200_-199x300.jpg 199w" sizes="(max-width: 331px) 100vw, 331px" /></a></div>
                        <div style="margin-bottom:15px"><a href="https://amzn.to/2DWDPpD" class="advertisement" target="_blank" onclick="ga('send', 'event', 'advertisement', 'click', 'Natural Rights-Arkes');"><img width="336" height="499" src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Arkes.jpg" class="attachment-ads size-ads wp-post-image" alt="" srcset="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Arkes.jpg 336w, https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Arkes-202x300.jpg 202w" sizes="(max-width: 336px) 100vw, 336px" /></a></div>
                        <div style="margin-bottom:15px"><a href="http://www.royaliconstudio.com" class="advertisement" target="_blank" onclick="ga('send', 'event', 'advertisement', 'click', 'Royal Icon Studio &#8211; Mary and Jesus');"><img src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/Winter-2020-ad-2.jpg"/></a></div>
                        <div style="margin-bottom:15px"><a href="http://amzn.to/2nzWUDC" class="advertisement" target="_blank" onclick="ga('send', 'event', 'advertisement', 'click', 'Royal Deeper');"><img width="333" height="499" src="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/51XKaHwt-4L._SX331_BO1204203200_.jpg" class="attachment-ads size-ads wp-post-image" alt="" srcset="https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/51XKaHwt-4L._SX331_BO1204203200_.jpg 333w, https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/51XKaHwt-4L._SX331_BO1204203200_-200x300.jpg 200w, https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/uploads/51XKaHwt-4L._SX331_BO1204203200_-210x315.jpg 210w" sizes="(max-width: 333px) 100vw, 333px" /></a></div>
          	
	
</div>
</div>
</div>
</div>
</div>
</div>
	</div>

	<div class="clear"></div>

</div>
<div class="container footer">
		<div class="col-md-6">
   	    	<img class="footer_logo" src="//s3.amazonaws.com/faithandreasoninstitute/thecatholicthing/wp-content/uploads/footer_logo.png"/>
        </div><!--col_6-->
        <div class="col-md-6">
        	<p>Copyright 2020 The Catholic Thing.  All Rights Reserved.  <span class="footer_credits">Site designed by <a href="http://www.hyperdo.com/" target="_blank">Hyperdo Media</a>. Developed by <a href="https://fiatinsight.com/" target="_blank">Fiat Insight</a></span></p>
        </div><!--col_6-->
    </div><!--row-->
</div>
<script type='text/javascript' src='https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/themes/Lebenswelt5/assets/scripts/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<style>

#email-signup {
  z-index: 6000;
}

</style>

<div class="modal fade" id="email-signup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" style="padding: 0 3px" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Get TCT in Your Inbox Each Day</h4>
      </div>
      <div class="modal-body">
                <!-- Begin MailChimp Signup Form -->
        <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
        <style type="text/css">
        	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
        	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
        	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
        </style>
        <div id="mc_embed_signup">
        <form action="https://thecatholicthing.us9.list-manage.com/subscribe/post?u=86ba873afbb58919227050b08&amp;id=769a14e16a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
            <div id="mc_embed_signup_scroll">
        	<!-- <h2>Subscribe to our mailing list!</h2>
        <div class="indicates-required"><span class="asterisk">*</span> indicates required</div> -->
        <div class="mc-field-group">
        	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
        </label>
        	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
        </div>
        <div class="mc-field-group">
        	<label for="mce-FNAME">First Name </label>
        	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
        </div>
        <div class="mc-field-group">
        	<label for="mce-LNAME">Last Name </label>
        	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
        </div>
        	<div id="mce-responses" class="clear">
        		<div class="response" id="mce-error-response" style="display:none"></div>
        		<div class="response" id="mce-success-response" style="display:none"></div>
        	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
            <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_86ba873afbb58919227050b08_769a14e16a" tabindex="-1" value=""></div>
            <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
            </div>
        </form>
        </div>
        <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
        <!--End mc_embed_signup-->

      </div>
      <div class="modal-footer">
       <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
     </div>
    </div>
  </div>
</div>
<style>

#signup-modal {
  z-index: 6000;
}

</style>



  <script type="text/javascript">
  $(window).load(function(){
    if ($.cookie('hideSignupModal')) $('#signup-modal').modal('hide');
    else {
      function show_modal(){
      $('#signup-modal').modal('show');
      }
      window.setTimeout(show_modal, 8000); // your 8 seconds delay before it calls the modal function
        $('#signup-modal').on('hide.bs.modal', function (e) {
            $.cookie('hideSignupModal', true, { expires: 28, path: '/' });
        });
    }
  });
  </script>


<div class="modal fade" id="signup-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Receive <em>The Catholic Thing</em> every morning!</h4>
      </div>
      <div class="modal-body">
        
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_5' ><div id='gf_5' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_5' id='gform_5'  action='/2020/02/29/james-martin-s-j-strikes-again/#gf_5'>
                        <div class='gform_body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_below'><li id='field_5_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_5_1' type='email' value='' class='large' tabindex='12'   aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_5_2'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_2' >Name</label><div class='ginput_container'><input name='input_2' id='input_5_2' type='text' value='' autocomplete='off'/></div><div class='gfield_description' id='gfield_description__2'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Subscribe!' tabindex='13' onclick='if(window["gf_submitting_5"]){return false;}  if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  jQuery("#gform_5").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=5&amp;title=&amp;description=&amp;tabindex=12' />
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsIjZkN2Q5ZDFkOWIyMTFlYzkzODk4YmI4NDlkOTU5MDg4Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_5' id='gform_ajax_frame_5' title='Ajax Frame'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 5, 'https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_5').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_5');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_5').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_5').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_5').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_5').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_5').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_5').val();gformInitSpinner( 5, 'https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [5, current_page]);window['gf_submitting_5'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_5').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_5').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [5]);window['gf_submitting_5'] = false;}, 50);}else{jQuery('#gform_5').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [5, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 5) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [5, 1]) } ); </script>      </div>
      <div class="modal-footer">
       <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
     </div>
    </div>
  </div>
</div>
<div class="clearfix"></div>

<!-- Footer -->
<div id="footer">

	<!-- Footer inset container for widgets -->
	<div class="container grad1">
		<!-- Footer widgets -->
			</div>
</div>

<link rel='stylesheet' id='gforms_reset_css-css'  href='https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.16' type='text/css' media='all' />
<script type='text/javascript' src='https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.thecatholicthing.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.thecatholicthing.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1hx5ll3ickiy2waa471l3o2x-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.16'></script>

<!-- Bootstrap Carousel Slider Initilization -->

	<script>
	  $(document).ready(function(){
	    $('.carousel').carousel({
	      interval: 5000
	    });
	  });
	</script>


	<!-- Bootstrap Modal Cookie -->

<script src="/wp-content/themes/Lebenswelt5/assets/scripts/jquery-cookie/jquery.cookie.js"></script>

 <!-- Navbar Menu Item Modal -->

 <script>
 jQuery(document).ready(function($){
     $(".menu-item-25948").click(function(){
         $("#email-signup").modal('show');
     });
 });
 </script>

	<!-- Floating navigation "jump" correction -->

	<script>
		$(function() {
		    $('#nav-holder').height($("#navigation").height());
		});
	</script>

	<!-- Correct slider image resizing in Firefox -->

	<script>
		$(function() {
		    $('.attachment-slider').width($("#mainCarousel").width());
		});
	</script>

</body>
</html>
